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PRB: Send email after update remains disabled after notification is configured for the password expiry group

Last post 02-09-2007, 12:04 PM by Robin Soto. 0 replies.
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  •  02-09-2007, 12:04 PM 180

    PRB: Send email after update remains disabled after notification is configured for the password expiry group

    This article applies to:
    • Imanami SmartDL 4.0

     

    Symptom
    During the creation of the SmartDL Password Expiry group there is an option to configure notification.  When notification is configured and you go back to the password expiry tab in the group creation wizard the send email after update checkbox is still disabled.
    Cause

    The group does not have an email address until after it is created in Active Directory.  When an email address is supplied to the group the "Send email after update" checkbox is enabled, at that time.

    Resolution
    This by design.    
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